VAG-COM V1, license activée, Français intégral

Noté 4.36 sur 5 basé sur 94 notations client
(94 avis client)

49,9959,99

Câble de diagnostique pour le groupe VAG
Atmega 162 + Atmega 16V8B + FTDI FT232RL programmé en France
Version 14.10 | Version 15.7 | Version 17.8 Français

Effacer
UGS : 04 Catégorie :

Description

Câble clone compatible logiciel VCDS version 14.10 / 15.7 / 17.8 – Multilingue dont Français
Version complète et enregistrée, illimitée en nombre de véhicules

Câble de haute qualité, le meilleur hardware du marché (Atmega 162 + Atmega 16V8B + FTDI FT232RL),
programmé par nos soins en France.

Ce produit ne se met pas à jour en ligne mais peut être mis à jour après renvoi à notre boutique !

Logiciel fourni en téléchargement à la commande.
(Compatible Windows XP, Windows Vista, Windows 7, Windows 8, Windows 10 – 32 bits & 64 bits)
Il est conseillé d’utiliser un port USB 2.0 maximum et désactiver tout antivirus/parefeu/internet

 

Grace à ce câble, vous pourrez diagnostiquer votre VAG depuis l’année 1992 jusqu’à 2015/2016/2017
(Des adaptateurs sont proposés dans la boutique pour les véhicules munis d’une prise OBD1)
Différence entre chaque version : compatibilité avec les modèles de véhicules sortis après 2015, 2016 ou 2017.
Attention, interface incompatible avec les nouvelles plateformes MQB (2018)

Quelques améliorations sont également au programme,
base de donnée de défauts élargie, codages véhicules récents…

Choisissez votre version en fonction du véhicule le plus récent sur lequel vous souhaitez l’utiliser!

Contrairement aux câbles ELM 327 et autres, vous pouvez utiliser le logiciel VCDS VAG COM complet
qui donne accès à 100% des fonctions de votre voiture.

Cet outils vous permettra, entre autres, de :

-Lire le kilométrage réel du véhicule
-Afficher et effacer les codes défaut
(Voyant d’airbag, ABS, défauts stockés dans le calculateur)
-Activer ou modifier des options
(Activation du régulateur de vitesse après une pose seconde monte,
fermeture des portes quand la voiture roule etc..)
-Désactiver la vanne EGR afin de limiter l’encrassement du collecteur d’admission
et de la culasse
-Remettre à zéro l’entretien périodique en un click
-Régler dynamiquement l’avance à l’injection sur les TDI avec pompe à injection
(Ne fonctionne pas sur les TDI IP (Injecteur pompe)

etc…

Utilisé idéalement avec un netbook, il fonctionnera sans aucun problème
sur un PC portable voir un PC fixe si la distance entre le PC et la prise diagnostique le permets.
Fonctionne également sur tablette Windows (Sauf Windows RT)

Le câble donne accès aux modules utilisant le protocole KWP-2000, KWP-6000 et/ou KWP-7000 (UDS), KKL, CAN

Liste des véhicules compatibles : (Tout véhicule sorti entre 1992 et 2017)
(Liste non exhaustive)

AUDI
Audi A1 2010+
Audi A2 (8Z) 2000 – 2008
Audi A3/S3 (8L) 1997 – 2008
Audi A3/S3 (8P) 2004+
Audi A3 Cabriolet (8P chassis) 2008+
Audi A4/S4/RS4 (8D) 1995 – 2013
Audi A4/S4/RS4/Cabriolet (8E/8H) 2001+
Audi A4/S4/RS4/Cabriolet (??) 2008+
Audi A4/S4/RS4 (« B7 » platform) 2005+
Audi A4/S4/RS4 (B8 platform, 8K chassis) 2008+
Audi A5/Cabriolet 2007+
Audi A5/S5 Cabriolet (8F chassis) 2010+
Audi A5/S5 (B8 platform, 8T chassis) 2008+
Audi 100/A6/S6 (4A) 1991 – 1997
Audi A6/S6/RS6/allroad (4B) 1997 – 2006
Audi A6/S6/RS6 (C6 platform, 4F chassis) 200
Audi A7
Audi Q3
Audi Q5 2007+
Audi Q5 (8R chassis) 2009+
Audi Q7 (4L) 2006+
Audi A8/S8 (4D) 1994 – 2002+
Audi A8/S8 (4E) 2003+
Audi TT (8N) 1999 – 2007
Audi TT (8J) 2007+
Audi R8 (42 chassis) 2007+
VOLKSWAGEN
VW Amarok
VW Caddy (2K) 2004+
VW Corrado +
VW Crafter (2E) 2006+
VW Eos (1F) 2006+
VW Fox/Spacefox/Sportvan/Suran (5Z) 2005+
VW Gol/Parati/Saveiro (5X) 2000+
VW Golf/Jetta II (19E) 1983 – 1992
VW Golf/Jetta/Vento/Cabriolet III (1H) 1992 – 1998+
VW Golf Cabriolet IV (1E) 1999 – 2002
VW Golf/Jetta/Bora IV (1J/9M) 1998 – 2006
VW Golf/Jetta/Bora V (1K/5M) 2004+
VW Golf/GTI/Jetta (1K/5K chassis) 2010+
VW Golf Variant/Wagon (1K chassis) 2007+
VW Golf Plus (5M chassis) 2005+
VW Golf Mk.6 (5K chassis) 2009+
VW LT (2D) 1996+
VW Lupo (6E/6X) 1999+
VW New Beetle/Cabriolet (1C/1Y/9C) 1999+ (Coccinelle)
VW Passat (31/3A) 1988 – 1994+
VW Passat (3B) 1997 – 2005+
VW Passat (3C) 2006+
VW Passat CC (35/3C chassis) 2008+
VW Phaeton (3D) 2002+
VW Phaeton (3D chassis) (« facelift », MY 2008+) 2007+
VW 6N/6N2) 1994 – 2002+ VW 9N) 2002+
VW Scirocco 2008+
VW Scirocco (13 chassis) 2009+
VW Sharan (7M) 1995+
VW Tiguan (5N chassis) 2008+
VW Touareg (7L) 2003+
VW Touareg (7L6 chassis) ( 2007+
VW Touran (1T) 2003+
VW Transporter ( 70 ) 1991 – 1996
VW Transporter (7D) 1997 – 2003
VW Transporter (7H/7J) 2003+
SEAT
Seat Alhambra (7M) 1996+
Seat Altea (5P) 2004+
Seat Arosa (6B/6H) 1997 – 2004+
Seat Exeo (3R chassis) 2009+
Seat Ibiza / Cordoba (6K) 1993 – 2002+
Seat Ibiza / Cordoba (6L) 2002+
Seat Ibiza (6J chassis) 2008+
Seat Inca (9K) 1996 – 2003
Seat Leon / Toledo (1M) 2000+
Seat Leon (1P) 2006+
Seat Toledo (1L) 1992 – 1999+
Seat Toledo (5P) 2005+
SKODA
Skoda Fabia (6Y) 2000+
Skoda Fabia (5J) 2005+
Skoda Felicia (6X) 1996 – 2001+
Skoda Octavia I (1U) 1997+
Skoda Octavia II (1Z) 2005+
Skoda Pick Up (67) 1996 – 2001
Skoda Roomster (5J) 2006+
Skoda Superb (3U) 2002+
Skoda Superb (3T chassis) 2008+
Skoda Yeti (5L chassis) 2010+ VW Caddy (9K) 1996 – 2003+
Autres
Bentley Continental 2004
Bentley Continental 2011
Bentley Mulsanne
Bentley Arnage
Bentley Azure
Bentley Brooklands
Porsche Cayenne
Porsche Panamera
KT,KTM XBOW
MC,Multicar Tremo
SP,Spyker

Informations complémentaires

Poids 0.140 kg
Dimensions 0.000000 x 0.000000 x 0.000000 cm
Version

14.10 véhicules jusqu'en 2015, 15.7 véhicules jusqu'en 2016, 17.8 véhicules jusqu'en 2017

94 avis pour VAG-COM V1, license activée, Français intégral

  1. Note 5 sur 5

    Nicolas

    Bonjour,

    Ce câble est-il compatible avec le codage long pour un audi q3 FL 2015 ?
    Merci d’avance pour votre retour

    • Dadou

      Bonjour,

      Non il ne supportera pas le modèle 2015, prévoyez une version 15.7 plutôt.

      Cordialement

  2. Note 5 sur 5

    AURELIEN (client confirmé)

    Très bon produit, livraison rapide et soignée.

  3. Note 5 sur 5

    Tom

    Bonjour, es ce que cette version est compatible avec une polo 6r de 2011.
    Merci

    • Dadou

      Bonjour,

      Oui absolument.

      Cordialement

  4. Note 5 sur 5

    Elebzh (client confirmé)

    Colis bien reçu.
    J’ai ainsi pu reprogrammer ma clé et ainsi utiliser les boutons de la clé pour verrouiller et déverrouiller mon A3, tout ca à un prix raisonnable et avec d’autres possibilités de diag vont etre possibles egalement
    Je remercie Dadou pour ces conseils avisés et ses réponses rapides

  5. Note 5 sur 5

    mimi76

    bonjour ,
    est ce que avec cette version je pourrais reprogrammer mes nouveau injecteur pompes ?
    Cordialement

    • Dadou

      Bonjour,

      Qu’entendez-vous par les reprogrammer?

      Cordialement

  6. Note 4 sur 5

    laurent

    Bonjour le modèle est compatible pour une polo GTI de 2011 merci

    • Dadou

      Bonjour,

      Oui absolument 😉

      Cordialement

  7. Note 5 sur 5

    Jeremy (client confirmé)

    Bonjour j’ai bien recu le cable mais mon pc portable ne possède pas de lecteur cd. Comment avoir la version telechargable ?

    • Dadou

      Bonjour,

      Le lien vient de vous être envoyé par mail.

  8. Note 5 sur 5

    Jeremy (client confirmé)

    Je n’ai rien recu dans ma boite mail

    • Dadou

      Bonjour,

      Le lien vient de vous être envoyé de nouveau, à l’adresse mail renseignée sur ce commentaire.

      Cordialement

  9. Note 5 sur 5

    Herve

    Bjr cette version et elle compatible avec m’a golf 4 1.6 105cv de 2003?merci cordialement

    • Dadou

      Bonjour,

      elle le sera sans aucun problème et ce jusqu’en début 2014.

      Cordialement

  10. Note 5 sur 5

    Philippe (client confirmé)

    Bonjour,

    livraison ultra rapide, conforme et emballage soigné 😉

    Merci Dadou

    Bien cordialement

    Philippe

  11. Note 5 sur 5

    BAPTISTE (client confirmé)

    Vendeur ultra réactif, demande de renseignement un dimanche soir, réponse le lundi à 7h, commande à 12h, numéro de suivi donné 1h après et livré le lendemain.
    Câble et logiciel conforme au descriptif 100% compatible avec mon Ibiza Facelift 2013 1.2 tsi, tous les calculateurs sont reconnus et la communication ainsi que les codages se font parfaitement !
    Utilisé sur un pc portable Windows 10 64 bits.

  12. Note 3 sur 5

    ravo (client confirmé)

    Bonjour
    Ai commandé un 14.10
    Colis bien reçu
    Mais le cd est cassé ! ! Comment avoir le logiciel s’il vous plaît

    Cordialement

    • Dadou

      Bonjour, le logiciel vient de vous être envoyé par mail.

      Cordialement

  13. Note 5 sur 5

    Greg (client confirmé)

    Bonjour,

    Je vous ai commandé un cable 14.10 (audi TT MK2), je n’ai pas de lecteur CD sur mon PC, pouvez vous m’envoyer un lien pour téléchargé le logiciel ?
    Merci

    • Dadou

      Bonjour,

      Le logiciel vient de vous être envoyé par mail.

      Cordialement

  14. Note 4 sur 5

    AurelR32

    Bonjour
    est-il possible de contrôler les valeur de chaine de distribution sur une Golf 4 R32 avec cette outil ?
    ainsi qu’un check up complet de tous les boitiers ABS,moteur.. ect
    dernière question est il possible de faire des doubles de clef ?
    Merci
    Cordialement

    • Dadou

      Bonjour,

      Oui pour toutes les questions, pour programmer la clé sans aucun problème mais il vous faudra un autre câble afin de récupérer le code PIN qui vous sera demandé par le logiciel VCDS. Selon le véhicule, un VAG tacho ou VAG Can Commander fera l’affaire. (Regardez la compatibilité pour Golf 4 sur les fiches produit)

      Cordialement

  15. Note 4 sur 5

    AurelR32

    bonjour
    très bien merci
    Seul un câble suffi pour recuper le code PIN avec le logiciel ” VAG 14.10 license activée, Français intégral” ou un autre logiciel pour le câble VAG tacho
    Merci
    Cordialement

  16. Note 4 sur 5

    AurelR32

    je viens de regarder et effectivement cette un autre logiciel mais pas compatible sur Windows 10
    il suffi d’acheter ce logiciel et des clef vierge sur votre cite et c’est bon?
    Merci
    cordialement

  17. Note 4 sur 5

    dwayne26j

    Bonjour,
    Est-il possible de régler le kilométrage périodique avec ce câble pour voir le kilométrage avant la prochaine révision ?
    Le bouton de mon compteur est cassé, je dois le démonter chaque fois que je veux remettre à zéro…
    Merci.

    • Dadou

      Bonjour,

      Oui absolument, ainsi que de paramétrer le type de révision effectuée (Vidange simple, long life, révision complète etc..)

      Cordialement

  18. Note 4 sur 5

    dwayne26j

    Bonjour,
    Merci de votre réponse, dernière question.
    Chez moi, tout le monde est VAG, il y a une Golf IV 1.6 16v de 2001, une Golf IV 1.9L TDI 110 de 2003, une VW Tiguan TDI 140cv de 2009, une Seat Ibiza Sport 1.9L TDI de 2011.

    Est-ce que ce câble sera compatible avec les 4 vehicules ?

    • Dadou

      Bonjour,

      La version 14 sera compatible pour toutes et pour tout véhicule du groupe VAG jusqu’en 2014 😉

      Cordialement

  19. Note 4 sur 5

    dwayne26j

    Merci de vos retours, reste plus qu’a commander du coup 😉

  20. Note 4 sur 5

    AurelR32 (client confirmé)

    bonjour mon pc ne reconnai pas l’interface apres l’instalation de VCDS je n’est pas l’instalation du cable commet faire ?
    Merci

  21. Note 4 sur 5

    AurelR32 (client confirmé)

    de plus il me dit que la version 14 est périmer fau t-il que je la mete a jours avec la version 15 ?

    • Dadou

      Comme précisé sur la fiche produit, ces clones ne peuvent se mettre à jour. Vous pouvez désactiver la recherche de MAJ auto dans les options.

  22. Note 4 sur 5

    AurelR32 (client confirmé)

    quand je test l’interface dans VCDS il me dit ETA PORT COM OK /eta interface OK /ETA K1 CC la masse / eta k2 CC a la masse et ETA CAN non prêt

    • Dadou

      Cela indique simplement qu’elle n’est pas connectée au véhicule, il ne trouve pas de communication CAN ou K-line.

  23. Note 4 sur 5

    lechelt

    quel est la difference entre vag 14.1 et 15.7 ?

    • Dadou

      Comme noté sur les fiches produits, la compatibilité avec les véhicules sortis après 2014 et jusqu’en 2016.

  24. Note 5 sur 5

    Yann

    Bonjour

    Le câble est’il aussi utilisable pour effectuer les même chose qu’avec un MPPS (regprog …)
    ou faut’il un câble pour VCDS (pour diag…) et un câble pour reprgo ?

    Merci

    • Dadou

      Bonjour,

      Chaque câble a son utilisation, le VCDS fera le diag, le MPPS l’extraction/injection des carto.
      Pour du diag + reprog vous devrez partir sur un câble de chaque.

      Cordialement

  25. Note 3 sur 5

    geoffrey bernard

    BONJOUR , LE LOGICIEL PEUT ON LE RECEVOIR PAR FICHIER OU LIEN ? SI OUI EST TIL COMPATIBLE AVEC UN MAC BOOK PRO ?

    • Dadou

      Bonjour,

      Un lien de téléchargement est envoyé directement après la commande en plus du CD.

      Ce logiciel n’est pas compatible MacOS en revanche, DualBoot ou machine virtuelle obligatoire.

      Cordialement

  26. Note 5 sur 5

    Dufays

    Bonjour je possède une golf 4 tdi 130 de 2003 et une Polo tdi 100 de 2008 donc Polo 9n3
    Quel câble vous me conseiller pour être compatible avec ces 2 véhicule et avoir accès à le plus de fonction possible
    Es que àvec votre câble je pourrais désactive la vanne egr sur la Polo ?
    Merci

    • Dadou

      Bonjour,

      Le câble version 14.10 fera parfaitement l’affaire, il sera compatible sur tous les modèles du groupe VAG jusqu’en 2014.

      La vanne EGR par contre ne sera pas désactivable sur la Polo, elle sera trop récente, le VCDS ne le gère que jusqu’en 2005/2006 environ sur les 1.9 et 2.0 TDI.

      Pour cette manipulation il faudra passer par la carte gestion modifiée, avec MPPS par exemple.

      Cordialement

  27. Note 5 sur 5

    Faure M. (client confirmé)

    Bonsoir.

    VAG 14.10 commandé et livré en 2 jours pour une utilisation sur un scirocco 1.4 TSI 160ch de 2009.
    Utilisation faite ce jour sans problème, diagnostique utile et traitement permettant la disparition du voyant de défaut moteur et du problème afférent !

    Excellent service, informations et site très clairs. Merci beaucoup.

    Cordialement,

  28. Note 4 sur 5

    Jooupa

    bonjour,
    j’aime beaucoup votre site, et votre réactivité,
    je possède une audi A3, pour laquelle j’ai refait une clé, est ce que je pourrais programmer cette nouvelle clé (j’en ai une originale) avec le câble?
    merci de votre retour ++

    • Dadou

      Bonjour,

      Il vous faudra d’abord obtenir le code PIN de votre anti-démarrage, pour cela un câble Vag Tacho ou Can Commander fait l’affaire en fonction de l’année du véhicule.
      Ce câble permet également la reprogrammation de la clé, tout comme le VAG 14.10

      Cordialement

  29. Note 5 sur 5

    jenny (client confirmé)

    Vous êtes Super!
    Bon, du coup j’ai commandé un câble chez vous hier soir (j’aurais dû attendre!) mais est ce que vous pourriez me rajouter la référence du câble supplémentaire à acheter pour mon Audi c’est 8L 1999
    Encore une dernière question: serait il possible, que le porte instrument, soit bloqué et ne fournisse pas le code pin?
    Merci beaucoup

    • Dadou

      Votre commande n’étant pas encore partie je peux vous ajouter le câble sans problème 😉

      Prenez celui-ci : https://www.vag-diagnostique.fr/index.php/produit/vag-tacho-opel-immo-3-01/

      Et concernant la lecture PIN elle se fait via le calculateur moteur (Ou immobox si votre véhicule a un immo séparé) du coup non, vous êtes assuré de récupérer ledit code.

      Cordialement

  30. Note 5 sur 5

    jenny (client confirmé)

    Holà là là Dadou
    J’étais pas sur avec le décalage horaire.;;
    En attend la réponse et de peur qu’il n’y ait plus de VaN Tacho en promo, je viens à instant de payer la commande du coup est ce que c’est quand même le bon modèle, il est pas Opel +Immo

    • Dadou

      D’après la liste de compatibilité fabricant, le Tacho que vous avez commandé fait tous les compteurs existants sur A3 8L.
      Cela voudra dire que vous pourrez, en plus de lire le PIN (Ce que le Tacho 3.0 fera forcément), modifier certaines choses sur les trois types de compteur.

      Le côté Opel Immotronic ne vous concerne absolument pas, le câble fait simplement en plus certaines Opel. En clair, on s’en fout :p

      Si vous le souhaitez passez par mail via le formulaire de contact, on modifiera la commande en fonction de vos besoins réels 😉

  31. Note 5 sur 5

    jenny (client confirmé)

    En tous cas merci Dadou pour cette réactivité, et cette honnêteté
    Ça fait du bien!
    Jenny

    • Dadou

      Il en faut parfois dans ce bas monde qu’est l’internet, de temps en temps des conseils justes et avérés et pas de la simple vente 😉

  32. Note 5 sur 5

    GUEROULT

    Bonjour,
    Suite au changement du filtre à gazole sur une A4 V6 tdi 3.0 de 2007, la voiture ne veut plus démarrer. Ceci peut-être dû au remplissage incomplet du nouveau filtre (?) et j’ai lu que la pompe de gavage, sur ce modèle, ne s’activait pas lors de la mise du contact mais qu’il fallait l’activer via la valise diagnostique… Est-ce exact et quel appareil/câble me faut-il pour faire cette manœuvre svp ? Sachant que j’aimerais pouvoir aussi effacer des codes erreurs s’il y en a ou diagnostiquer le véhicule dans son ensemble, etc. Histoire de ne pas être contraint d’aller en concession… Merci

    • Dadou

      Bonjour,

      La présence d’air dans le circuit peut vous empêcher de démarrer, en revanche ne connaissant pas spécifiquement ce véhicule je suis incapable de vous dire si l’information qu’on vous a donné est juste ou non.
      Quoi qu’il en soit, si il est possible d’activer la pompe via VCDS alors vous pourrez le faire avec ce produit ainsi que le diagnostiquer au complet.

      Cordialement

  33. Note 4 sur 5

    bruzard

    bonjour
    est ce que cette version suffit pour un touran de 2009 TDI 140?
    MERCI
    Bruno

    • Dadou

      Bonjour,

      Oui sans aucun problème 😉

      Cordialement

  34. Note 5 sur 5

    bruzard (client confirmé)

    AU TOP ! MERCI, bien recu et tout fonctionne impeccablement ! plus qu’a trouver comment activer les veilleuses comme feux de jour sur le touran ….:)

  35. Note 4 sur 5

    MARNY Jessy (client confirmé)

    Bonjour
    Pour ma leon de 2005 aucun souci mais pour mon a4 de 2006 je n’arrive pas à rentré dans tt les calculateur…
    Savez vous pourquoi?

    • Dadou

      Bonjour,

      Le câble a dû être acheté avant que nous les programmions nous même (Il y a quelques jours à peine), la description du produit a donc changé depuis.
      Avant, les câbles étaient montés en composants NEC, sur la fiche produit il était précisé que ces câbles ne peuvent entre dans certains modules (Navigation, Gateway et Téléphone) sur A4 B7 et A6 C5 du fait qu’il ne communiquent que sur une seule ligne K et non deux comme utilisé sur ces deux modèles.

      Cordialement

  36. Note 5 sur 5

    MARNY Jessy (client confirmé)

    Ok merci de votre réponse rapide
    Donc je dois acheté un autre cable et se sera bon?

    • Dadou

      Selon la date d’achat et l’état de votre interface je pourrai vous proposer une reprise sans repayer entièrement un nouveau câble, envoyez-moi un mail nous verrons tout ça 😉

  37. Note 5 sur 5

    eric (client confirmé)

    bonjour tres bon produit mais j ai un souci j ai effacé le logiciel par erreur impossible de réinstallé pouvez vous m aider rapidement
    cdlt

    • Dadou

      Bonjour,

      Un nouveau lien de téléchargement vous a été envoyé par mail.

      Cordialement

  38. Note 1 sur 5

    christophe

    bonjour ce câble convient il pour une audi rs4 b7 de 2008?

    • Dadou

      Bonjour,

      Oui sans aucun problème.

      Cordialement

  39. Note 1 sur 5

    christophe

    pour le rns’e aussi ?

    • Dadou

      Oui ces câbles sont montés en Atmega donc accès à la seconde ligne K utilisée sur les modules Navigation, Téléphonie, Gateway des B7 et A6 C5

  40. Note 1 sur 5

    lemairemark (client confirmé)

    bonjours j ai un probleme de connection avec ma prise.apres branchement je fais le test et il me marque
    librairie Version librairie USB: 03.01.19
    Version pilote USB: 02.06.01
    Interface: Non trouvée!

    • Dadou

      Bonjour,

      Pour un problème d’interface non trouvée il faut vérifier :

      Pilotes bien installés, périphérique reconnu dans le gestionnairede périphériques
      Antivirus/Parefeu désactivé (Windows defender et autre ajoutés) le plus souvent le parefeu Windows bloque la connexion au câble
      Port USB 3.0 à proscrire (Passer sur un port USB 2.0 ou utiliser un hub (multiprise USB) 2.0 qui convertit le 3.0 en 2.0 si nécessaire
      Loader bien copié dans le répertoire VCDS et logiciel lancé via celui-ci

      Merci de nous envoyer un mail pour la suite des opérations,

      Cordialement

  41. Note 5 sur 5

    lafargue (client confirmé)

    bonjour je viens de recevoir le cordon mais j ai un soucis il me dit can non pret…. c est pour l utiliser sur un audi q7 an 2006

    merci pour votre aide

    • Dadou

      Bonjour,

      Problème CAN non prêt mais véhicule multiplexé :

      Dans options, changer le port pour le COM1, sauvegarder
      Changer pour USB, sauvegarder à nouveau
      Déconnecter le câble du véhicule et du PC, fermer le logiciel
      Reconnecter le câble au PC puis au véhicule, relancer le logiciel, tester.

      L’état CAN devrait être OK.

      Au besoin merci de passer par le formulaire de contact.

      Cordialement

  42. Note 5 sur 5

    elyhoarau (client confirmé)

    Super produit livraison ultra rapide pour les dom marche impec si on suit les consignes d’utilisation

  43. Note 5 sur 5

    lebon claris

    Bonjour est il compatible pour une Golf 5 R32 2005

    • Dadou

      Bonjour,

      Oui il le sera. Attention par contre, pas de stock jusqu’à la semaine prochaine.

      Cordialement

  44. Note 1 sur 5

    hebert

    bonjour ce câble et t’il compatible avec une audi a4 b8 avant ambition luxe de 2011

    • Dadou

      Bonjour,

      Oui absolument.

  45. Note 5 sur 5

    Jeremy

    Bonjour.

    Je possède une audi tts année 2014 quel câble est compatible svp ?

    Merci d’avance et à bientôt.

    • Dadou

      Bonjour,

      La version 14.10 sera compatible.

      Cordialement

  46. Note 5 sur 5

    Michael

    Bonjour, Votre produit à l’air interessant, en prenant une version VCDS 17.8 il sera possible de mettre à jour les futures versions?
    Ces maj sont gratuites ? Si payant combien coute une maj ?
    Merci d’avance

    • Dadou

      Bonjour,

      Sur ce produit les mises à jour se font sur renvoi à la boutique ou à distance par nos soins, elles sont payantes (30€/MAJ)

      La version HQ du VagCom à 120€ actuellement dispose de MAJ en ligne sans intervention de notre part, celles-ci sont gratuites.

      Cordialement

  47. Note 5 sur 5

    Michael

    Ok, merci
    Par contre sur le site Ross-tech qui produit le VCDS il explique que l’interface HEX-CAN est arrêté et remplacé par l’interface HEX-V2(USB) ou HEX-NET(phone/tablette) les maj des nouvelles versions VCDS seront t’elles toujours possible sur cette interface ?
    Merci d’avance

    • Dadou

      Ils mettraient dans l’embarras des milliers d’utilisateurs du câble ne sa première version si ce n’était pas le cas 😉

  48. Note 4 sur 5

    Goup46

    Bonjour,
    J’ai 2 véhicules: Bora 1.6(2000) et transporter 2.0 Tdi 115(2012).
    Les versions 14.10 _ 15.7 et 17.8 sont toutes compatibles? Ou dois-je privilégier une en particulier?
    Merci

    • Dadou

      Bonjour,

      Toutes seront compatibles de même que la version HQ en ce moment en promotion.

      Cordialement

  49. Note 5 sur 5

    Ludo

    Bonjour,
    Le câble avec la dernière version es t il compatible avec la skoda superb 09/17?
    Merci

  50. Note 5 sur 5

    medjay

    Bonjour , pouvez vous me dire si avec ce produit me permet d accéder a la régénèration forcée du FAP sur une AUDI A4 B8 2010 2.0TDI 136cv ?

    MERCI D’AVANCE
    cordialement

    • Dadou

      Bonsoir,

      Oui la régénération du FAP est possible via le logiciel sous condition que le taux de colmatage ne dépasse pas la limite (Le logiciel vous le dira)

      Cordialement

  51. Note 4 sur 5

    Thomas

    Bonjour,

    Je viens d’acquetir une Léon ST FR 2017 et j’hesite entre l’achat de ce câble en 17.8 et le HQ stock de chez Rosstech ? C’est pour des modifs de base type « rabattement des retros », affichages à l’ODB…
    Cordialement,
    Joyeux Noël

    • Dadou

      Bonjour,

      de quel mois est le véhicule?

      Pour un support efficace merci de nous envoyer directement un mail afin de déterminer quel produit serait le plus adapté.

      Cordialement

  52. Note 5 sur 5

    SEB (client confirmé)

    Bonjour je vous es acheter le cable vcds 17.8 ! Est-il compatible avec VAG Commander?Cordialement.

    • Dadou

      Bonjour,

      Non, chaque interface est compatible avec son propre logiciel, pour le Can Commander il lui faudra son interface propre 😉
      (Les composants sont sensiblement différents, le logiciel ne pourra donc pas communiquer avec l’interface)

      Cordialement

  53. Note 2 sur 5

    didier.mas.aix (client confirmé)

    Bonjour,

    J’ai bien mon câble et il fonctionne sans problème sur mon Yéti, ce qui m’a permis de lire un défaut de vanne EGR…
    Cependant puis-je télécharger la dernière version du logiciel Ross Tech ? (j’espère y trouver un peu plus de confort dans l’utilisation car sans un manuel détaillé avec tous les codes des calculateurs on n’est vite limité à ne pouvoir que faire de la lecture de défaut, c’est très frustrant…)

    • Dadou

      Bonjour,

      Les mises à jour sont à prendre directement sur le site officiel.
      Un manuel d’utilisation vous a été transmis avec les logiciels, vous trouverez également nombre de tutoriels sur internet selon ce que vous désirez faire.

  54. Note 2 sur 5

    Vince

    Bonsoir
    Avant de commander je voudrais savoir si la version 14.10 est t’elle compatible avec une audi a3 tdi 100cv de 2002 et une audi a4 b8 avant tdi 143cv de 2008 non facelift.

    • Dadou

      Bonjour,
      Oui absolument.

      Cordialement

  55. Note 5 sur 5

    Erwan Roumeur

    Bonjour,
    Est il compatible avec un Multivan 2.5 TDI de 2007?
    merci

    • Dadou

      Bonjour, oui absolument.

  56. Note 5 sur 5

    flowflo01

    Bonjour , j’ai une audi a3 de 2011 mais je voudrais utiliser le cable pour d’autres voitures la version 17.8 comprend de quelle année a quelle année exactement ?merci d’avance de votre reponse.

    • Dadou

      Bonjour,
      de 1994 à 2017.

  57. Note 5 sur 5

    Nobeslux

    Bonsoir étant propriétaire d’une Skoda yeti 1.4 TSi 12/2015 je recherche un cable pour remettre à zero les inspections.Depuis 2015 il faut aller au garage pour la mise à zero (L’huile on peut par MFA mais l’inspection non)Quel cable et quelle version est compatible pour cette voiture? Merci pour une réponse,salutations

    • Dadou

      Bonjour,

      Vu sa MEC seule les versions 17.8 ou HQ seront compatibles.

      Cordialement

  58. Note 5 sur 5

    José

    Bonjour,

    Avant achat, j aimerai savoir s il est-il possible d activer la fonction “volant multifonctions” sur une audi TT de 2009 ?
    Merci d avance.
    Cordialement.

    • Dadou

      Bonjour, l’interface le permettra sans problème. Veillez à ce que votre module sous le volant soit bien compatible multifonction, sinon il faudra le remplacer.

      Cordialement

  59. Note 5 sur 5

    Rujabaully

    Boujonrs
    Je voudrais savoir si le câbles 15.7 est bien compatible pour une seat leon fr de 2015
    Merci

    • Dadou

      Bonjour,

      Oui il sera compatible.

      Cordialement.

  60. Note 5 sur 5

    serfaty

    bonjour quel câble faut il pour une audi a6 c6 de fin 2005 et une beetle de 2013
    merci

    • Dadou

      Bonjour,

      La version 14.10 suffira, elle va jusqu’en début 2015.

      Cordialement

  61. Note 3 sur 5

    cesam60

    bonjour on peux cable seat leon 5f 2016?

    • Dadou

      Bonjour,

      La version 17.8 ou 15.7 si avant avril 2016, oui.

  62. Note 4 sur 5

    bazire (client confirmé)

    je vient acheter vag diag la version 17.8 ses bon pour mon audi A5 2010 v6 190cv

    • Dadou

      Oui sans aucun problème. La 17.8 ira jusqu’en fin 2017, c’est largement suffisant.

  63. Note 5 sur 5

    volcompower (client confirmé)

    Envoi rapide et soigné.
    Matériel de qualité.
    Service après-vente très réactif, je n’arrivais pas à faire les bonnes manip sur mon pc, “Dadou” m’a porté secours et m’ a aidé à terminer.
    Merci encore.
    Il faut bien suivre chaque étape de la notice.
    Je recommande !

  64. Note 5 sur 5

    Joey TALIN

    Bonjour, je voudrais savoir si la version 17.8 m’apportera quelque chose en plus de la version 14.10 pour mon audi a3 2.0 tfsi de 2005?
    merci beaucoup d’avance

    • Dadou

      Bonjour, éventuellement une plus grande rapidité de lecture en autoscan et par calculateur mais ce sera vraiment tout.

  65. Note 5 sur 5

    SAMI62

    Envoi rapide et soigné.
    Service après-vente très efficace
    A conseillé vivement

  66. Note 5 sur 5

    issiot (client confirmé)

    bonjour colis récu très rapidement mais je n’ai pas eu le cd pour installé le logiciel? merci

    • Dadou

      Bonjour,

      Logiciel et notice vous ont été envoyés par mail (mail de confirmation de commande)
      Pensez à vérifier vos indésirables !

  67. Note 4 sur 5

    romain (client confirmé)

    bonjour, le logiciel peut s’installer sur plusieurs ordinateurs ? merci

    • Dadou

      Bonjour,

      Sans aucun problème oui.

      Cordialement

  68. Note 5 sur 5

    Masclet frederic

    Bonjour ce cable est il comptible pour mon vw caddy tdi 105 de 2010 et ma polo 1.2 de 2009 cordialement

    • Dadou

      Bonjour,

      Toutes les versions proposées seront compatibles oui.

      Cordialement

  69. Note 5 sur 5

    Ludovic

    Bonjour, y a-t-il une possibilité d’utilisation du logiciel sur un MacBOOK?

    • Dadou

      Bonjour,

      Dualboot Windows ou machine virtuelle sont les seules possibilités.

      Cordialement

  70. Note 5 sur 5

    le pair

    Bonjour je doit activer la fonction attelage sur q53L TDI de 2009
    es ce que je pourrai le faire avec ce cable?
    merci d’avance

    • Dadou

      Bonjour,

      Oui absolument.

      Cordialement

  71. Note 5 sur 5

    Stephane (client confirmé)

    Réceptionné rapidement.
    Interlocuteur rapide et sympas

  72. Note 5 sur 5

    le pair (client confirmé)

    Reçu très rapidement et super conseil

  73. Note 4 sur 5

    Kévin (client confirmé)

    Bonjour j’ai bien reçu ma vag v1 mais j’ai pas le logiciel

    • Dadou

      Bonjour, le logiciel vous a été envoyé par mail (mail de confirmation de commande)

  74. Note 1 sur 5

    Sanches

    Bonjour
    Quel est le cout d’une mise à jour de la version 14.10 vers 17.8

  75. Note 5 sur 5

    LEGAZ MARC

    bonjour la version 17.8 est t’elle compatible avec une Leon Fr facelift de avril 2017? merci

    • Dadou

      Bonjour, oui elle sera compatible.

  76. Note 5 sur 5

    joly (client confirmé)

    Que dire de plus que parfait… commande reçue rapidement, prise de contact par mail avant la commande pour des renseignements sur la bonne gestion de ma plateforme MQB de 2017 à laquelle j’ai reçu une réponse claire et professionnelle. Explications de l’installation et du téléchargement du logiciel vcds très précises et largement suffisantes.

    Bref, un sans faute

  77. Note 5 sur 5

    VIRY

    Si problème de boitier confort ? Le VAGCOM le détecte les anomalies ? TT roadster 180 2004

    • Dadou

      Si le module est bien présent et ressort une anomalie, oui.

  78. Note 5 sur 5

    Thomas

    Bonjour, est-il possible d’activer le bluetooth (musique) sur A5 (2014) équipé du MMI 3G ?

    • Dadou

      Bonjour, si le module bluetooth est installé vous pourrez l’activer.

  79. Note 4 sur 5

    Thierry761

    Bonjour est t’il compatible avec audi a6 c64f pour codage abs ???

    • Dadou

      Bonjour,

      Oui absolument

  80. Note 3 sur 5

    Salva

    Bonjour,
    Je possede une audi a4 b8 avant:
    Je suppose que cette version est compatible. Ai je besoin d un adaptateur ?
    Merci

  81. Note 3 sur 5

    Salva

    Re,
    Je n’ai pas préciser l année:2008
    Bàv

    • Dadou

      Bonjour,

      Non, l’adaptateur est uniquement nécessaire pour les véhicules anciens, avant la normalisation OBD2 européenne (<1994)

      La version 14.10 sera largement suffisante.

      Cordialement

  82. Note 5 sur 5

    Barrellon

    Bonjour,
    Votre câble et logiciel permettent de déverrouiller le frein arrière électrique sur Audi a6 Allroad de septembre 2010 afin de changer diqques et plaquettes de frein arrière

    Merci d’avance ?

    • Dadou

      Bonjour,

      Si le véhicule est bien équipé d’un calculateur de frein de stationnement vous pourrez alors effectuer la manipulation.

      Cordialement

  83. Note 5 sur 5

    alru (client confirmé)

    Super!!! Commande passait le mercredi matin et reçu le lendemain après-midi. L’installation est très facile et tout est expliqué de A à Z, juste utilisez un autre logiciel pour décompresser le .ZIP car celui de windows bloque le loader. Merci beaucoup +1000

  84. Note 5 sur 5

    JF

    Bonjour,
    Est-ce que cela est compatible avec une audi TT quattro de 2001?
    J’aimerais commander aussi une clé avec le transpondeur et avoir le matériel pour l’initialisation ? (commander ou tacho avec adaptation pour des véhicules jusqu’en 2006)

    • Dadou

      Bonjour,

      L’interface sera bien compatible.
      Pour la récupération du code PIN après vérification aucun fabriquant ne donne la liste de compatibilités des différents compteurs montés sur les TT mk1, je ne pourrai vous orienter efficacement sur un des deux produits malheureusement, une petite recherche Google s’impose afin de trouver des expériences d’utilisateurs avec l’un et l’autre.

      Cordialement

  85. Note 5 sur 5

    Fabien

    Bonjour

    Est ce compatible avec un scirocco de 2012 ?

    Cordialement

    • Dadou

      Bonjour,

      La version 14.10 le sera.

      Cordialement

  86. Note 5 sur 5

    anthony

    Bonjour,

    Est-ce compatible avec un Scirocco et une coccinelle de 2012, ainsi qu’un Multivan de 2017 ?

    Cordialement,

    • Dadou

      Bonjour,

      La version 17.8 le sera pour les deux, jusqu’en fin 2017.

      Cordialement

  87. Note 5 sur 5

    Olivier

    Bonjour,
    J’ai lu des échecs avec ce câble sur des modèles de leon livrée en 2018. Faut-il attendre une future mise en jour en 18.2 et est-ce prévu ?
    Merci !

    • Dadou

      Bonjour,

      cette interface ne sera pas compatible, il vous faut effectivement une version 18.1 ou 18.2, à savoir qu’elles ne prennent pas en charge à 100% ces nouvelles plateformes, un ou plusieurs calculateurs peuvent donner une absence de communication. A l’heure actuelle, seule la version officielle V2 prends en charge ces nouvelles plateformes MQB.

      Cordialement

  88. Note 5 sur 5

    J2L15 (client confirmé)

    Bonjour,

    LE TOP !!!
    Renseignements demandés par mail le matin, réponse de “dadou” dans les 3 minutes suivantes, commande passée dans la foulée et produit reçu le lendemain matin !!!
    Ce WE je teste…

    Bien cordialement

    • Dadou

      Bonjour,

      Merci pour votre retour 🙂
      Au besoin n’hésitez pas à nous contacter par mail.

      Cordialement

  89. Note 4 sur 5

    DRKKTN

    Bonjour, ce produit est-il compatible avec une Seat Mii de 2012 ?

    Merci

    • Dadou

      Bonjour,

      Oui l’interface est compatible.

  90. Note 5 sur 5

    reda

    bonsoir, ce produit est-il fournit avec le logiciel VCDS?
    est ce que mon A4 B8 est compatible?
    merci d’avance

    • Dadou

      Bonjour,
      Le produit est bien compatible ainsi que votre véhicule, choisissez simplement la version en fonction de l’année de celui-ci.

      Cordialement

  91. Note 3 sur 5

    Mcjones

    Bonjour,

    Le logiciel est-il fournis avec ?

    Merci d’avance.

    Cdt.

    • Dadou

      Bonjour,

      Oui absolument.

      Cordialement

  92. Note 5 sur 5

    théodore

    Bonjour,

    Mon ordi ne lis pas les CD est-il possible d’avoir le logiciel sur une clef USB ou autre ? de plus mon véhicule est une audi A3 Sportback de 2007 le cable est-il compatible avec ce modele.

    Cordialement
    theo

    • Dadou

      Bonjour,
      Comme précisé sur la fiche produit le logiciel est fourni uniquement par téléchargement.
      Concernant le véhicule il sera bien compatible !

      Cordialement

  93. Note 4 sur 5

    Luc (client confirmé)

    Bonjour,
    j’ai commander ce câble ce dimanche et je n’ai pas eu de mail de confirmation …
    est-ce que c’est normal ?

    • Dadou

      Bonjour,

      Les mails sont automatiques, pensez à vérifier dans vos courriers indésirables.

  94. Note 5 sur 5

    Sofiane

    Bonjour, le dernier logiciel est il compatible avec une passat 8 tdi 120 de 2015? Merci par avance

    • Dadou

      Bonjour,

      Oui absolument.

      Cordialement

Ajouter un Avis

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.


Commande passée avant 13h > Commande expédiée pour la levée du jour ! (jour ouvrable, articles en stock) Ignorer